Sunday, January 17, 2016

Unable to run mksdcard SDK tool.

During configuration of Android IntelliJ on UBUNTU, you might come across subjected message. Following command will help you in resolving this issue.

sudo apt-get install lib32z1 lib32ncurses5 lib32bz2-1.0 lib32stdc++6
 
 
 

No comments: